Vai al contenuto

Mattia86

Moderators
  • Numero messaggi

    1'398
  • Registrato

  • Ultima Visita

  • Giorni ottenuti

    119

Mattia86 ha vinto l'ultimo giorno in 6 Giugno

Mattia86 ha il contenuto che piace di più!

4 che ti seguono

Che riguarda Mattia86

  • Rango
    moderators
  • Compleanno 12. 05. 1986

Profile Information

  • Gender
    Male
  • Location
    Milano - Lombardia

Ospiti che hanno visualizzato il profilo

3'902 lo hanno visualizzato
  1. Sì è normale, se una delle celle interne si deteriora o va in corto, puoi avere tensione da far accendere il quadro ma non passaggio di corrente da dare spunto al motorino di avviamento. Non dimenticatevi mai che tensione e corrente sono cose diverse e servono sempre tutte e due soprattutto sotto carico.
  2. Molto probabilmente si sono sgranati i denti di comando per i deviatori di flusso aria. Il tutto è sotto il cruscotto nella parte centrale, ti va bene che hai accesso dal cassettino porta oggetti. Qua il tutorial: https://youtu.be/Rnynp-kjX6c?si=_ROeHX-YCrM4BwdG Prego non c'è di che!
  3. Mattia86

    Sostituzione pastiglie freni

    Ciao, a questo link trovi il Sito Ford USA per codici ricambi, se inserisci il telaio avrai la ricerca con la configurazione della tua auto. Basta cliccare sul messaggio rosso che trovi in alto sopra il primo prodotto che visualizza la mia prima ricerca sommaria.
  4. Pycon, Pycon, Pycon....lascia perdere che non è il tuo! Se la batteria è carica e le celle interne non necessitano di corrente, troverai valori di tensione ai capi della batteria pari alla tensione nominale. La tensione aumenta solo se è necessaria corrente per caricarla ---> differenza di potenziale tra due punti = flusso di corrente. Essendo la batteria nuova è normale che in meno di 2 mesi non abbia perso capacità e che quindi l'alternatore non carichi. Dovresti provare a scaricare la batteria e vedere se la tensione sale a 13,5 V. Se la tensione non fosse modulata la batteria friggerebbe in poco tempo, la piastra a diodi con regolatore serve a questo. Se vuoi capire se hai assorbimenti anomali a quadro spento occorre staccare il morsetto negativo della batteria e collegare in serie il multimetro e fare misura in mA, quindi corrente. Quindi se senti puzza forse hai qualche topo morto nel vano motore ahahahahahaahah
  5. Mattia86

    Porta bicchieri ShelbyGT500

    Da quello che sono riuscito a capire, con il modello 2008-2009 era possibile sulle versioni premium avere come accessorio l'aggiunta delle luci "ambient" per piedi e console centrale, optional diventato poi di serie dal 2010 in avanti, sempre su versioni premium, e gestibile dal menù del cruscotto tramite comandi al volante. In pratica è stata la via di mezzo tra un restyling e l'altro. Con il tasto era possibile cambiare il colore delle luci dei piedi e del porta bicchieri in modo da avere lo stesso colore del display (sempre se la funzione "my color" era stata scelta in fase d'ordine) e accendere e spegnere il tutto. Considerando gli allestimenti solitamente non sempre top di gamma da cui poi si realizzavano le Shelby, magari non era un optional selezionabile. Occorre avere anche plafoniere per i piedi anteriori e posteriori e tutto il cablaggio relativo. Quindi se non presente sull'auto non credo sia proprio una cosa plug&play da fare. C'è sempre qualcosa di nuovo da imparare...
  6. Mattia86

    Porta bicchieri ShelbyGT500

    La funzione "my color" permette di modificare la colorazione del display e delle luci di portiera e zona piedi, ma si fa dal menù, non c'è un tasto che permette solo di accendere e spegnere l'illuminazione del porta bicchieri come indicato da Andrew. Per questo se si parla di tasto dedicato non credo proprio sia roba stock. @AndrewBG Magari la tua ha semplicemente un problema elettrico all'illuminazione del porta bicchieri, per controllare occorre smontare il tunnel centrale.
  7. Mattia86

    Porta bicchieri ShelbyGT500

    Ciao, secondo me è roba aftermarket.
  8. Parla per la tua! Io non ho nessun rumore strano e ho 115k km su.
  9. Mattia86

    smontaggio pannello posteriore

    E' giusto che le casse posteriori abbiano solo medi e bassi, la voce e gli alti devono sempre arrivare dalla parte anteriore, il posteriore è a compendio, stiamo parlando di un sistema stereo quindi a due canali e non un 5.1. Avere alti anche dietro porterebbe a perdere definizione della voce. Per il sub woofer quelli di serie, tutti, servono solo a dare pienezza con i bassi e non tamarraggine
  10. - Se continua a farti il problema delle spie e hai staccato alimentazione alla centralina ABS dovrebbe esserci la spia antipattinamento accesa fissa perchè manca appunto nella rete digitale del veicolo e non lampeggio random che sembra più un problema legato all'alimentazione dell'abitacolo e del cruscotto annesso. Quando giri la chiave il cuscrotto fa il check delle spie accendendole, se manca alimentazione al quadro per un istante è come accendere e spegnere il quadro velocemente ==> no spe, non ti ho capito Se spengo il quadro, ad esempio levando la chiave, poi lo riaccendo, per pochi secondi le spie sul quadro sono tutte accese. Mica solo l'antipattinamento. Quindi se fosse una mancanza di alimentazione al quadro x un attimo, perchè accendersi SOLO l'antipattinamento e non tutte le altre? ----> Dipende dove manca l'alimentazione, in quale ramo dell'impianto elettrico. - Prova a staccare fisicamente il connettore della centralina abs per vedere se lo fa ancora, ma credo di sì ==> quale connettore scusa? Non ricordo connettori, piuttosto vari tubicini inclinati che escono dalla parte superiore, mi sono perso qualcosa io? -----> La centralina ABS nel vano motore ha anche un connettore associato altrimenti come fa a funzionare elettricamente? I tubi che vedi sono quelli idraulici, dalla pompa alla centralina e dalla centralina alle pinze freno
  11. Allora andiamo per ordine: - Se fosse colpa di uno o più sensori ABS avresti spia accesa fissa appena le ruote iniziano a girare, con relativo codice guasto indicante la ruota esatta che sta dando problemi - Un sensore ABS non può creare problemi di questo tipo, nemmeno fosse in corto - Se togli i fusibili alla centralina si spegne per forza di cose, ci sono sempre due/3 alimentazioni: 1 di potenza (alimenta l'elettronica) e 1/2 che usa l'elettronica per far funzionare le cose (relè, alimentare sensori, attuatori etc). Se elimini i fusibili è per forza di cose spenta - Se continua a farti il problema delle spie e hai staccato alimentazione alla centralina ABS dovrebbe esserci la spia antipattinamento accesa fissa perchè manca appunto nella rete digitale del veicolo e non lampeggio random che sembra più un problema legato all'alimentazione dell'abitacolo e del cruscotto annesso. Quando giri la chiave il cuscrotto fa il check delle spie accendendole, se manca alimentazione al quadro per un istante è come accendere e spegnere il quadro velocemente. - Proverei a smontare il quadro strumenti e controllare come sono messi i connettori dietro a sto punto - Prova a staccare fisicamente il connettore della centralina abs per vedere se lo fa ancora, ma credo di sì - Non hai un manuale d'officina con gli schemi elettrici completi?
  12. Ciao Pycon, domanda, ma perchè mai? Se non hai spie accese e la macchina funziona bene non c'è alcun motivo per andare togliere un sensore per poi rimetterlo, in caso di problema la spia abs si accende sul quadro. Sul cuscinetto ruota c'è la ruota bersaglio che è magnetica e sul mozzo ruota c'è il sensore magneto-resistivo che reagisce al variare del cambio del campo magnetico generato dalla corona bersaglio sul cuscinetto ruota. I due sono ad una distanza precisa, chiamata traferro, che ne permette il funzionamento. Lo sporco, ovvero polvere, fango o quant'altro non influiscono sul loro funzionamento. L'unico modo perchè possano dare problemi, a parte un guasto elettrico interno o il cablaggio danneggiato, è l'avere buttato polvere di ferro nella zona, ma direi che non è cosa che può succedere nell'uso del veicolo. Per accedere ai sensori occorre smontare la ruota e se non ricordo male togliere i parasassi perchè il connettore di giunzione è dietro. Un lavoro più inutile non potevi fartelo venire in mente ahaahahahahahahahahahahahahahahahaah Sono questi: https://www.amazon.com/4R3Z2C204AA-6R3Z2C204A-7R3Z2C204A-8R3Z2C204A-9R3Z2C204A/dp/B08BCQ8G8S
  13. Mattia86

    Numero identificativo motore

    Ciao, È lato guida vicino al cambio, parte bassa del blocco. Trovi diversi video su youtube che fanno vedere la posizione. Un esempio: https://youtu.be/54NbLlkF4gs?si=RGeTlWmuY2iWU7nX
  14. Ciao, è buon uso salutare quando si scrive un post sul forum. Che lavori devi fare all'auto? Un normale tagliando è in grado di farlo qualsiasi meccanico, non ha nulla di complicato la vettura. Se devi fare qualcosa di più sostansioso, ma dipende da cosa, ci sono alcune officine sulla zona di Torino.
  15. Mattia86

    Regolazione cavo downshift

    Ciao Massimo, immagino che tu abbia mantenuto il sistema originale presente sulla vettura, cioè tutto il sistema a leva che è presente insieme all'asta di comando del pedale. Se è così, l'asta che vedi vicino al parafiamma che scende verso il cambio aziona un cavo di acciaio che è collegato a sua volta alla leva per il kickdown (è sullo stesso asse dove è presente sia il selettore che il contatto elettrico per luci retro e neutral switch. La regolazione deve essere fatta infilandosi sotto al veicolo, si preme tutto l'acceleratore a fondo e in questa situazione, si regola il cavo tramite regolazione filettata che trovi all'estremità lato asta acceleratore fino a quando il cavo si trascina tutto in avanti la levettina del kickdown senza avere troppa tensione sul cavo stesso. Poi fai prova su strada e tiri un po' di più se il cambio non dovesse scalare. Trovi diversi video su youtube che spiegano la procedura, nel caso non ti fosse chiaro qualcosa dacci un occhio.
×