Vai al contenuto

PYCON

Moderators
  • Numero messaggi

    4'086
  • Registrato

  • Ultima Visita

  • Giorni ottenuti

    126

PYCON ha vinto l'ultimo giorno in 8 Novembre

PYCON ha il contenuto che piace di più!

1 che ti segue

Che riguarda PYCON

  • Rango
    Advanced Member
  • Compleanno 09. 07. 1978

Contact Methods

  • Website URL
    http://pycon.jimdo.com

Profile Information

  • Gender
    Male
  • Location
    ...TORINO

Ospiti che hanno visualizzato il profilo

1'883 lo hanno visualizzato
  1. PYCON

    Lampadina laterale

    Grazie ragazzi, ci proverò allora di nuovo, speriamo di non fare troppo leva
  2. PYCON

    Lampadina laterale

    Ragassi, una domanda... Mi si è bruciata una delle 2 lampadine laterali. Ho provato a rimuovere il carter rosso ma mi sembra non venga via, non ho fatto chissà che forza x evitare danni ovviamente. Sapreste dirmi come diavolo smontarlo? E sotto, che lampadina ci dovrei trovare? Ho cercato velocemente in rete ma forse non abbastanza, non trovo il tipo di lampadina. Metto una foto qualsiasi trovata in rete...
  3. PYCON

    Si spegne a caldo 289 auto

    Purtroppo non ho le tue competenze tecniche e meccaniche x azzardarmi a ipotizzare, soprattutto poi su una storica Ma concordo con te, spesso purtroppo si cerca la strada facile andando a tamponare la situazione senza risalire + di tanto alla fonte del problema. La mia preoccupazione era relativa alla frase di Luca dove parlava del fallimento di esperti del settore... Avevo dato x scontato che avessero fatto un serio lavoro di indagine prima di cambiare pezzi vari
  4. PYCON

    Si spegne a caldo 289 auto

    Ma se è così facile, perchè si diceva che gente del settore non sia riuscita a venirne fuori ?
  5. PYCON

    Si spegne a caldo 289 auto

    Ahia la vedo dura
  6. Autoradio non originale, marca terza, della Macrom. Con display touch 6", navigatore, Windows CE 6.0 a bordo e tutte le estensioni x avere un sistema autonomo (dai giochi, ai programmi, ai filmati, ecc ecc). Cmq sì, anche secondo me è colpa dello stereo o di un finale a cui è collegata.
  7. Bene, un mese è passato. Vediamo gli aggiornamenti. Un paio di giorni dopo il "ricovero" dal meccanico, sono andato a riprenderla. Ecco le attività fatte SENZA smontare la plancia: * verifica cablaggi - 1 x 1 * verifica fusibili - lato passeggero - 1 x 1 * verifica relè * verifiche - varie & eventuali - tester ecc Il meccanico ormai avezzo a questo tipo di vettura ha pensato di sostituire un relè, non so il nome ma ha parlato del relè principale di comunicazione canbus della plancia / quadro strumenti. Costo del relè 22,00 €. Non ho pagato assolutamente niente, nè il relè nè il tempo dedicato alle verifiche / controlli ecc. Niente di niente. Cos'è cambiato? Qualcosa. Ho potuto prendere la stang altre 3 volte da allora (vi ricordo che la uso quasi esclusivamente nel weekend): * dopo un tempo random tra 45 minuti e 60 minuti, l'autoradio si spegne di colpo x circa 1 secondo e poi si riaccende, sempre da sola (lo fa un paio di volte poi stop) * il quadro strumenti adesso non si spegne + insieme all'autoradio, non ne risente minimamente, non si spegne MAI * nessuna variazione su motore / luci / luci abitacolo ecc che non risentono assolutamente della cosa e quindi non si spengono MAI Morale: si spegne solo + l'autoradio. Mi viene il sospetto sia uno dei finali dello stereo a rompere le palle...
  8. Da stamane, morbidosa è sotto i ferri... Il mecca inizia nel pomeriggio le verifiche sui cablaggi... Dita incrociate e chiappe strette !
  9. PYCON

    Modifica freni

    Benefici nello specifico ?
  10. Grazie, credo che infatti il vecchio alternatore (quello originale) già provato dagli anni trascorsi, abbia tirato le cuoia proprio x la precedente batteria troppo generosa... Con questa sono sceso un po' di Ah Ottima idea, provo a dare uno sguardo nello scatolotto dentro la zona piedi del passeggero. Vediamo se ci trovo umidità o altro anche se onestamente non credo, di pioggia non ne ha mai presa e (ahimè, mancanza di tempo) non la riesco a lavare decentemente da giugno ormai. PS ieri ho fatto un altro ben giro, una 70ina di km. Dopo un'oretta, me lo ha rifatto 2 volte nell'arco di 5 minuti. Si spegne l'autoradio, sempre in modalità MP3 da chiavetta, si spegne il quadro strumenti, si accende il led rosso che lampeggia sempre quando l'auto è spenta. Tempo di blackout grosso modo uguale, 1 secondo circa. Si spegne e si riaccende tutto. E di nuovo, motore e climatizzatore sempre accesi come se nulla fosse. Unica differenza rispetto alla volta scorsa: NESSUN ERRORE IN CENTRALINA. Al prossimo giro, a valle dei controlli che mi suggerivi, provo a tenere l'autoradio SPENTA: se non me lo facesse +, potrei restringere il campo all'autoradio. Se lo facesse ancora, stavolta quindi solo spegnimento del quadro, proverò a indagare nell'interno della plancia (ahimè, salto nel buio).
  11. Bah in realtà non è proprio sconosciuta come marca, esiste da anni anche se l'ultima esperienza con questa marca era stata su un'altra auto. L'alternatore l'ho sostituito un paio d'anni fa se ben ricordo, non ho spie di errore come ai tempi con il vecchio quindi presumo carichi correttamente, posso cmq verificare. Il body computer sotto il parabrezza invece mi manca, non mi dice molto... Mi illumini ?
  12. Guarda, la vecchia mi è morta praticamente all'improvviso e la sua ricarica sembrava "non terminare mai" : dopo 24 ore risultava ancora in carica e una verifica dell % di carica riportava sotto al 20%... Come se non riuscisse + a ricaricarsi Me ne serviva una al volo senza tempi di spedizione o altro. Mi sono informato velocemente, volevo: * almeno 70 Ah * almeno 650 A di spunto * dimensioni compatibili col cassetto della stang * mi sarebbe piaciuto un indicatore "visivo" già integrato nella batteria della carica Ho tralasciato subito il Norauto e il Self come negozi di fai-da-te con batterie x auto e mi sono focalizzato su un'altra catena ( Bep's, mai entrato prima ) che aveva una batteria che sembrava fare al caso mio * 75 Ah * 720 A di spunto * dimensioni OK * indicatore visivo OK Ho quindi preso una CLAST, marca italiana, fanno batterie da anni e ho letto ottime recensioni. E' proprio lei: https://www.beps.it/it/batteria-auto-batteria-auto-75ah-720a-278x175x190mm-clast-1483071.html
  13. Vero, questo sì. Mi preoccupa solo il non saper cosa guardare... Cmq alla prima occasione faccio di nuovo un giro di prova, stavolta vicino casa ( non si sa mai ).
  14. Grazie, lo avevo trovato anch'io questo link ma è così generico che non mi aiuta molto. Potrebbe essere tutto o niente. Non si sa, troppo dispersivo. Cavo difettoso? E' un bel macello, i cavi sono sempre gli stessi da anni, nessuno ha mai smontato la plancia. Qualcosa che sia andato in corto? Cavo vecchio? Ha fatto massa col tempo? Vallo a trovare, ce ne saranno a decine lì dietro... Minkia che lavoraccio esaminarli poi tutti...
  15. Corretto, avrebbe tossito il motore e x un attimo avrei sentito un mancamento. Invece nada, il motore e il clima non hanno risentito di nulla, nemmeno un istante. Sembrava interessata solo la plancia, autoradio e quadro che x un istante hanno avuto un mancamento di tensione, spento e riacceso tutto dopo un secondo. Davvero stranissimo. Proverò nuovamente al prossimo giro e qualora si riprensentasse la cosa, di corsa da un elettrauto.
×