Vai al contenuto

PYCON

Moderators
  • Numero messaggi

    4'075
  • Registrato

  • Ultima Visita

  • Giorni ottenuti

    123

PYCON ha vinto l'ultimo giorno in 12 Settembre

PYCON ha il contenuto che piace di più!

1 che ti segue

Che riguarda PYCON

  • Rango
    Advanced Member
  • Compleanno 09. 07. 1978

Contact Methods

  • Website URL
    http://pycon.jimdo.com

Profile Information

  • Gender
    Male
  • Location
    ...TORINO

Ospiti che hanno visualizzato il profilo

1'774 lo hanno visualizzato
  1. Da stamane, morbidosa è sotto i ferri... Il mecca inizia nel pomeriggio le verifiche sui cablaggi... Dita incrociate e chiappe strette !
  2. PYCON

    Modifica freni

    Benefici nello specifico ?
  3. Grazie, credo che infatti il vecchio alternatore (quello originale) già provato dagli anni trascorsi, abbia tirato le cuoia proprio x la precedente batteria troppo generosa... Con questa sono sceso un po' di Ah Ottima idea, provo a dare uno sguardo nello scatolotto dentro la zona piedi del passeggero. Vediamo se ci trovo umidità o altro anche se onestamente non credo, di pioggia non ne ha mai presa e (ahimè, mancanza di tempo) non la riesco a lavare decentemente da giugno ormai. PS ieri ho fatto un altro ben giro, una 70ina di km. Dopo un'oretta, me lo ha rifatto 2 volte nell'arco di 5 minuti. Si spegne l'autoradio, sempre in modalità MP3 da chiavetta, si spegne il quadro strumenti, si accende il led rosso che lampeggia sempre quando l'auto è spenta. Tempo di blackout grosso modo uguale, 1 secondo circa. Si spegne e si riaccende tutto. E di nuovo, motore e climatizzatore sempre accesi come se nulla fosse. Unica differenza rispetto alla volta scorsa: NESSUN ERRORE IN CENTRALINA. Al prossimo giro, a valle dei controlli che mi suggerivi, provo a tenere l'autoradio SPENTA: se non me lo facesse +, potrei restringere il campo all'autoradio. Se lo facesse ancora, stavolta quindi solo spegnimento del quadro, proverò a indagare nell'interno della plancia (ahimè, salto nel buio).
  4. Bah in realtà non è proprio sconosciuta come marca, esiste da anni anche se l'ultima esperienza con questa marca era stata su un'altra auto. L'alternatore l'ho sostituito un paio d'anni fa se ben ricordo, non ho spie di errore come ai tempi con il vecchio quindi presumo carichi correttamente, posso cmq verificare. Il body computer sotto il parabrezza invece mi manca, non mi dice molto... Mi illumini ?
  5. Guarda, la vecchia mi è morta praticamente all'improvviso e la sua ricarica sembrava "non terminare mai" : dopo 24 ore risultava ancora in carica e una verifica dell % di carica riportava sotto al 20%... Come se non riuscisse + a ricaricarsi Me ne serviva una al volo senza tempi di spedizione o altro. Mi sono informato velocemente, volevo: * almeno 70 Ah * almeno 650 A di spunto * dimensioni compatibili col cassetto della stang * mi sarebbe piaciuto un indicatore "visivo" già integrato nella batteria della carica Ho tralasciato subito il Norauto e il Self come negozi di fai-da-te con batterie x auto e mi sono focalizzato su un'altra catena ( Bep's, mai entrato prima ) che aveva una batteria che sembrava fare al caso mio * 75 Ah * 720 A di spunto * dimensioni OK * indicatore visivo OK Ho quindi preso una CLAST, marca italiana, fanno batterie da anni e ho letto ottime recensioni. E' proprio lei: https://www.beps.it/it/batteria-auto-batteria-auto-75ah-720a-278x175x190mm-clast-1483071.html
  6. Vero, questo sì. Mi preoccupa solo il non saper cosa guardare... Cmq alla prima occasione faccio di nuovo un giro di prova, stavolta vicino casa ( non si sa mai ).
  7. Grazie, lo avevo trovato anch'io questo link ma è così generico che non mi aiuta molto. Potrebbe essere tutto o niente. Non si sa, troppo dispersivo. Cavo difettoso? E' un bel macello, i cavi sono sempre gli stessi da anni, nessuno ha mai smontato la plancia. Qualcosa che sia andato in corto? Cavo vecchio? Ha fatto massa col tempo? Vallo a trovare, ce ne saranno a decine lì dietro... Minkia che lavoraccio esaminarli poi tutti...
  8. Corretto, avrebbe tossito il motore e x un attimo avrei sentito un mancamento. Invece nada, il motore e il clima non hanno risentito di nulla, nemmeno un istante. Sembrava interessata solo la plancia, autoradio e quadro che x un istante hanno avuto un mancamento di tensione, spento e riacceso tutto dopo un secondo. Davvero stranissimo. Proverò nuovamente al prossimo giro e qualora si riprensentasse la cosa, di corsa da un elettrauto.
  9. PYCON

    Mustang Bullit - velocità max

    Gran bel ferro, vacci piano cmq che la vita è beve
  10. E come ogni anno, manco a farlo apposta, il periodo delle ferie estive porta sgarro. Sono tornato dalle vacanze, prima al mare e poi in montagna, Lunedì prossimo riprendo a lavurà... che du' palle. Fatto sta che ieri pome prendo il mio bidone x farmi un giretto, lungo, assolato e tranquillo. Totale circa 100 km in circa 3 ore. Dopo le prime 2 ore mi capita una roba stranissima, mai successo prima. Mentre viaggio, siamo circa a 60 km/h, si spegne l'autoradio, si spegne il quadro (avevo solo le luci di posizione, le piccole T10 x capirci, quelle da fuori città) e si accende il led rosso sul quadro che ho sempre visto a macchina spenta. Il motore tiene, il clima tiene, si spengono solo l'autoradio e il quadro. La cosa dura meno di un secondo, si riaccendo tutto e subito. Si ripete sta menata altre 2 volte a distanza di alcuni minuti una volta dall'altra. Dopo il 3° spegnimento, diciamo 15 o 20 minuti dopo il primo, accosto e mi fermo. Spengo tutto. Metto l'OBD2 e cerco gli errori in centralina, premesso che non avevo alcuna spia sul quadro, niente di niente. Mi trova 3 errori TUTTI DI COLORE GRIGIO (apparentemente quindi innocui): * P1000 ==> c'è da sempre, indica un ciclo di test OBD non completato, l'ho sempre visto fin dalla prima diagnosi all'acquisto della stang, Aprile 2012. Che io sappia non è un errore e seppur abbia tentato mille volte di ranzarlo via, è lì da sempre. Me ne sono sempre fregato. * P1318 ==> indica che la carica della batteria è un po' deboluccia... Strano, la batteria è nuova di pacca, ho verificato la carica ed è a manetta... Strano. * U1900 ==> indica un problema di collegamento CAN BUS Può non voler dire niente o può essere grave (ma non dovrebbe essere in GRIGIO nel caso). Morale: non so che kazzo sia stato ma resetto gli errori della centralina. Rimetto in moto, la macchina parte sempre, senza esitare, come ha sempre fatto. Mi resta ancora circa 1 ora x tornare a casa, forse qualcosa meno. Non me l'ha + fatto, sono arrivato a casa tranquillo, l'ho rimessa in garage e sempre senza + stranezze. Cosa avevo di acceso? Il clima. Questo sempre, sul 2. L'autoradio, la mia Macrom Windows CE 6.0 con navigatore attivo e MP3 via chiavetta USB, come sempre del resto. Luci di posizione, le piccole T10 che accendo quando sono su strade provinciali o cmq fuori città. Fine. Accendendo le posizioni, il quadro si illumina, questo da sempre, comportamento stock. Quindi diciamo, nulla di che. Batteria nuova, comprata ad inizio Giugno 2020 da 80 Ah con spunto a 780 A. Domanda: ma che diavolo sarà successo??? Sono già lì che cerco un elettrauto x far smontare mezza plancia e capirci di +... mi conoscete...
  11. PYCON

    Colore solido o metallizzato

    Beh... Posso parlare in qualità di uno che ha provato un po'... * colore "solido", come lo chiami tu, altrimenti detti pastello o colori piatti che dir si voglia : a mio avviso sono un po' spenti ma è questione di gusti * colore "opaco" : lascia perdere, sono bellissimi da vedere ma sono delicati come non mai, ogni segno e imperfezione non si può toccare e alimentano il giramento di palle * colore "metallizzato" : compromesso migliore, belli da vedere ma con possibilità di intervento in caso di segnetti / graffietti di lieve entità Non è il colore che ti permetterà di intervenire, è la finitura, il trasparente dato sopra al colore. L'opaco non ti consente di passare polish, pasta abrasiva o altro. Ogni altra cosa invece sì. Dipende dal trasparente, 2 mani di trasparente e staresti a cavallo x anni... Ma ahimè, spesso è utopia...
  12. PYCON

    annunci mustang

    Doppio post, chiudo.
  13. Ciao a tutti, x una volta chiedo una cosa io Ieri mattina mi sono fatto il mio solito giretto del fine settimana. Pura combinazione, ho parcheggiato di kulo vicino alla vetrata di un negozio chiaramente chiuso, x scendere a fumare e fare una chiamata. Poi cosa vedo? Che riparto e dietro ho una lampadina bruciata. Una di quelle lampadine a doppio filamento dei fanali posteriori della 5a GEN, filamento posizione e filamento freno. Il filamento del freno è andato, da un lato ho 2 lampadine accese quando freno, dall'altro solo una. Qualche anima pia mi ricorda che tipo di lampadina è? Così ne ricompro un paio, ho provato a cercare ricordando di averne già cambiate anni fa ma non ho trovato il tipo cacchio...
  14. PYCON

    ecoboost 2020

    Io non l'avrei presa una macchina così diversa da quanto avevo ordinato. Ma no, che dico, io non avrei preso un cassso con una virgola di diverso da cosa avevo ordinato.
×