Jump to content


Photo

Temperatura acqua


  • Please log in to reply
5 replies to this topic

#1 massimo70

massimo70

    Member

  • Members
  • PipPip
  • 19 posts
  • LocationOstiglia MN

Posted 30 May 2014 - 12:53

Ciao ragazzi.Dopo mesi di officina sono tornato.

La mia Mach1 del 74 sembra a posto di meccanica ma non ancora di carrozzeria.

Ho notato che la temperatura dell'acqua radiatore rimane alta, ovvero, la lancetta della temperatura rimane quasi al massimo.

Navigando in rete, ho letto che i motori mustang girano con temperature alte ma non so se è normale ho c'è qualche problema.

Qualcuno sa qualcosa del mio V6 2800?



#2 davide.cd

davide.cd

    Advanced Member

  • Moderators
  • 1,656 posts

Posted 30 May 2014 - 17:26

hai provato  farlo girare senza termostato? magari é bloccato e/o non si apre completamente.

 

inoltre,hai toccato i manicotti se entrambi sono caldi o uno rimane molto meno caldo?


  • atevres likes this

#3 massimo70

massimo70

    Member

  • Members
  • PipPip
  • 19 posts
  • LocationOstiglia MN

Posted 30 May 2014 - 20:21

Ciao Davide. Non ho provato a fare ancora nulla.Proverò a togliere la valvola termostatica perchè potrebbe essere bloccata, infatti l'auto è stata ferma parecchio,prima che la comprassi io e quando il meccanico ci ha messo le mani, il radiatore era pieno di ferro.E' stato lavato ma non escludo che cominciando a girare si sia mosso altro sporco.



#4 Biancoscudato

Biancoscudato

    Advanced Member

  • Moderators
  • 1,000 posts

Posted 25 June 2014 - 19:30

Sposto sulla giusta sezione

Mustang Shelby GT500 MY2010
Jeep GC WJ 4.7 V8

 

Biancoscudato.jpg


#5 xxmax76

xxmax76

    Advanced Member

  • Members
  • PipPipPip
  • 113 posts
  • LocationVA-Lombardia

Posted 26 June 2014 - 07:38

Magari il circuito è sporco e non smaltisce calore. ....ci sono appositi prodotti x la pulizia

nttv.jpg


#6 atevres

atevres

    Advanced Member

  • Banned
  • PipPipPip
  • 441 posts

Posted 26 June 2014 - 14:07

Magari hai qualche dispersione nell impianto elettrico e ti sballa l indicatore..






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users