Vai al contenuto


Foto

Problemi Elettrici


  • Per cortesia connettiti per rispondere
9 risposte a questa discussione

#1 denis

denis

    Advanced Member

  • Members
  • StellettaStellettaStelletta
  • 206 messaggi
  • LocationTreviso

Inviato 10 febbraio 2018 - 18:29

Eccomi sono arrivati anche a me i problemi elettrici .

 

I sintomi sono i seguenti : quando l'auto è calda diciamo dopo i 20-25Km l'autoradio e luci al volante si spengono per circa mezzo secondo e poi si riaccendono la cosa accade più volte senza altri effetti collaterali ( non sono mai rimasto a piedi ) .

 

Le possibili cause scartate :

-Non è l'autoradio (non standard ) perchè ho provato a scollegarla ed il problema persiste.

-Non è la batteria perchè sostituita in garanzia (comunque non era presa bene) ed il problema persiste .

-Ho provato anche a sostituire la SJB e non è neanche questa

 

Rimane solo una cosa l'alternatore anche se lo ho sostituito da poco con uno di nuovo acquistato da rockauto e non mi aveva dato problemi però a questo punto ... viste anche le discussioni a riguardo negli altri casi e quanto aveva indicato a riguardo Devide.cd non ci dovrebbero essere molti dubbi

 

Ora proverò a rimettere l'alternatore vecchio che non aveva questo problema e se il problema scompare non ci saranno dubbi  sul colpevole :angry:


moderatamente SU DUE RUOTE

 

0OHYJYI.png
 
 


#2 davide.cd

davide.cd

    Admin

  • Moderators
  • 1724 messaggi

Inviato 10 febbraio 2018 - 18:45

hai la strumentazione completa con l'indicatore della batteria ? se si dovresti vedere la lancetta oscillare vistosamente . se hai la strumentazione base compera una di queste cinesate :

https://www.amazon.i...hvnetw=g&hvqmt=

 

al primo accenno di difetto dai un occhio sul voltometro e vedi che valore ti dice.

 

se carica poco l'alternatore il sistema di sicurezza esclude le utenze in eccesso come la radio e accessori di confort, se pero' carica troppo e da sbalzi e picchi di tensione non ha molti sistemi di sicurezza a parte qualche fusibile. personalmente mi è capitato che saltassero le lampadine dei fari anteriori...di notte per giunta

 

ultimamente ho avuto qualche problema con degli alternatori rigenerati in America e non mi meraviglia che qualcuno abbia ancora problemi dopo la sostituzione.


  • denis piace questo

#3 PYCON

PYCON

    Advanced Member

  • Moderators
  • 3788 messaggi
  • LocationTORINO

Inviato 10 febbraio 2018 - 18:49

hai la strumentazione completa con l'indicatore della batteria ? se si dovresti vedere la lancetta oscillare vistosamente . se hai la strumentazione base compera una di queste cinesate :
https://www.amazon.i...hvnetw=g&hvqmt=

al primo accenno di difetto dai un occhio sul voltometro e vedi che valore ti dice.

se carica poco l'alternatore il sistema di sicurezza esclude le utenze in eccesso come la radio e accessori di confort, se pero' carica troppo e da sbalzi e picchi di tensione non ha molti sistemi di sicurezza a parte qualche fusibile. personalmente mi è capitato che saltassero le lampadine dei fari anteriori...di notte per giunta

ultimamente ho avuto qualche problema con degli alternatori rigenerati in America e non mi meraviglia che qualcuno abbia ancora problemi dopo la sostituzione.


X quello che quando ho cambiato il mio l'ho voluto nuovo. Il salto tra le cose rigenerate / riparate / rilavorate e la merda è troppo spesso molto corto ;)
  • denis piace questo

#4 davide.cd

davide.cd

    Admin

  • Moderators
  • 1724 messaggi

Inviato 10 febbraio 2018 - 18:58

... e pensa PYCON che recentemente ho acquistato un rigenerato premium, garanzia Usa ecc ecc , portato in valigia dagli States con non pochi problemi di sicurezza negli aeroporti  per poi metterlo nella macchina e avere ancora altri problemi . :angry:


  • PYCON e denis piace questo

#5 denis

denis

    Advanced Member

  • Members
  • StellettaStellettaStelletta
  • 206 messaggi
  • LocationTreviso

Inviato 10 febbraio 2018 - 19:45

hai la strumentazione completa con l'indicatore della batteria ? se si dovresti vedere la lancetta oscillare vistosamente . se hai la strumentazione base compera una di queste cinesate :

https://www.amazon.i...hvnetw=g&hvqmt=

 

al primo accenno di difetto dai un occhio sul voltometro e vedi che valore ti dice.

 

se carica poco l'alternatore il sistema di sicurezza esclude le utenze in eccesso come la radio e accessori di confort, se pero' carica troppo e da sbalzi e picchi di tensione non ha molti sistemi di sicurezza a parte qualche fusibile. personalmente mi è capitato che saltassero le lampadine dei fari anteriori...di notte per giunta

 

ultimamente ho avuto qualche problema con degli alternatori rigenerati in America e non mi meraviglia che qualcuno abbia ancora problemi dopo la sostituzione.

 

Grazie Davide lo acquisto subito.

Comunque penso che carichi troppo perchè noto che aumenta la luminosità dei fari e mi sembra correlato al numero di giri.


moderatamente SU DUE RUOTE

 

0OHYJYI.png
 
 


#6 denis

denis

    Advanced Member

  • Members
  • StellettaStellettaStelletta
  • 206 messaggi
  • LocationTreviso

Inviato 10 febbraio 2018 - 19:48

X quello che quando ho cambiato il mio l'ho voluto nuovo. Il salto tra le cose rigenerate / riparate / rilavorate e la merda è troppo spesso molto corto ;)

Anch'io l'ho acquistato nuovo e se ti ricordi ti avevo anche suggerito il  mio acquisto ma a questo punto direi che non è stato il massimo , comunque devo ancora sostituirlo con quello vecchio che aveva problemi di cuscinetti e non di tensioni per verificare con certezza che sia l'alternatore andato .

Comunque sono andato a vedere quando l'ho acquistato ed ha quasi 2 anni . In ogni caso troppo pochi per i miei gusti


  • PYCON piace questo

moderatamente SU DUE RUOTE

 

0OHYJYI.png
 
 


#7 denis

denis

    Advanced Member

  • Members
  • StellettaStellettaStelletta
  • 206 messaggi
  • LocationTreviso

Inviato 12 febbraio 2018 - 23:13

Prima conferma di sbalzi di tensione che arrivano anche a 25v comunque tensioni che vanno alte e producono spegnimento dell'autoradio.

 

Qualche suggerimento di alternatore buono?


moderatamente SU DUE RUOTE

 

0OHYJYI.png
 
 


#8 PYCON

PYCON

    Advanced Member

  • Moderators
  • 3788 messaggi
  • LocationTORINO

Inviato 13 febbraio 2018 - 15:13

Prima conferma di sbalzi di tensione che arrivano anche a 25v comunque tensioni che vanno alte e producono spegnimento dell'autoradio.

 

Qualche suggerimento di alternatore buono?

 

Boh, io a suo tempo avevo letto qualche recensione positiva di una marca crucca e mi sono buttato ( Kuhner ).

 

X ora nessun problema, speriamo tenga duro... 


  • denis piace questo

#9 denis

denis

    Advanced Member

  • Members
  • StellettaStellettaStelletta
  • 206 messaggi
  • LocationTreviso

Inviato 22 febbraio 2018 - 12:52

Confermo definitivamente che il problema era l'alternatore .
Ordinato un kuhner appena arriva lo monto e speriamo duri almeno un paio di anni ;)


moderatamente SU DUE RUOTE

 

0OHYJYI.png
 
 


#10 denis

denis

    Advanced Member

  • Members
  • StellettaStellettaStelletta
  • 206 messaggi
  • LocationTreviso

Inviato 28 febbraio 2018 - 16:35

Montato il kuhner . Tensioni stabili , migliori anche di quello originale ( con cuscinetti andati ) , non sono pienamente soddisfatto perchè è un pò cigolante <_<


moderatamente SU DUE RUOTE

 

0OHYJYI.png
 
 





0 utente(i) stanno leggendo questa discussione

0 utenti, 0 visitatori, 0 utenti anonimi